Ragnarok Module Requirements

From Zysys Product Wiki
Jump to: navigation, search

Here are the Module Requirements for Perl to run the Ragnarok Algorithm:

  • Crypt::Rijndael
  • Digest::SHA
  • Math::Round
Personal tools
Namespaces

Variants
Actions
Navigation
Toolbox